CVE search results

1 – 20 of 262 results

ID Priority Package
14.04 ESM
16.04 ESM
18.04 LTS
20.04 LTS
21.04
21.10
22.04 LTS
CVE-2020-18776
low
libav
Does not exist
Ignored
Does not exist
Does not exist
Does not exist
Does not exist
CVE-2020-18778
medium
libav
Does not exist
Ignored
Does not exist
Does not exist
Does not exist
Does not exist
CVE-2020-18775
low
libav
Does not exist
Ignored
Does not exist
Does not exist
Does not exist
Does not exist
CVE-2014-4609
medium
libav
Does not exist
CVE-2014-4610
medium
libav
Does not exist
Does not exist
Does not exist
CVE-2019-17539
medium
libav
Does not exist
Does not exist
Does not exist
Does not exist
CVE-2019-14442
unknown
libav
Does not exist
Does not exist
Does not exist
CVE-2019-14443
unknown
libav
Does not exist
Does not exist
Does not exist
CVE-2019-14441
unknown
libav
Does not exist
Does not exist
Does not exist
CVE-2019-14372
unknown
libav
Does not exist
Does not exist
Does not exist
CVE-2019-14371
unknown
libav
Does not exist
Does not exist
Does not exist
CVE-2017-5984
medium
libav
Does not exist
Does not exist
Does not exist
CVE-2018-20001
low
libav
Does not exist
Does not exist
Does not exist
CVE-2018-19129
low
libav
Does not exist
Does not exist
Does not exist
CVE-2018-19130
low
libav
Does not exist
Does not exist
Does not exist
CVE-2018-19128
low
libav
Does not exist
Does not exist
Does not exist
CVE-2018-18827
medium
libav
Does not exist
Does not exist
Does not exist
Does not exist
Does not exist
Does not exist
CVE-2018-18829
medium
libav
Does not exist
Does not exist
Does not exist
Does not exist
Does not exist
Does not exist
CVE-2018-18826
medium
libav
Does not exist
Does not exist
Does not exist
Does not exist
Does not exist
Does not exist
CVE-2018-18828
medium
libav
Does not exist
Does not exist
Does not exist
Does not exist
Does not exist
Does not exist
  1. Previous page
  2. 1
  3. 2
  4. 3
  5. 4
  6. 5
  7. Next page