CVE search results

1 – 20 of 88 results

CVE Package
12.04 ESM
14.04 ESM
16.04 LTS
18.04 LTS
20.04 LTS
20.10
21.04
CVE-2020-27828 jasper
Does not exist
Does not exist
Released
Does not exist
Does not exist
Does not exist
Does not exist
CVE-2015-8751 jasper
Not vulnerable
Does not exist
Not vulnerable
CVE-2018-20622 jasper
Does not exist
Does not exist
Needed
Does not exist
Does not exist
Does not exist
CVE-2018-20584 jasper
Does not exist
Does not exist
Needed
Does not exist
Does not exist
Does not exist
CVE-2018-20570 jasper
Does not exist
Does not exist
Needed
Does not exist
Does not exist
Does not exist
CVE-2018-19541 jasper
Does not exist
Does not exist
Needed
Does not exist
Does not exist
Does not exist
CVE-2018-19542 jasper
Does not exist
Does not exist
Released
Does not exist
Does not exist
Does not exist
Does not exist
CVE-2018-19539 jasper
Does not exist
Does not exist
Needed
Does not exist
Does not exist
Does not exist
CVE-2018-19543 jasper
Does not exist
Does not exist
Needed
Does not exist
Does not exist
Does not exist
CVE-2018-19540 jasper
Does not exist
Does not exist
Needed
Does not exist
Does not exist
Does not exist
CVE-2018-19139 jasper
Does not exist
Does not exist
Needed
Does not exist
Does not exist
Does not exist
CVE-2018-18873 jasper
Does not exist
Does not exist
Released
Does not exist
Does not exist
Does not exist
Does not exist
CVE-2016-9583 jasper
Does not exist
Does not exist
Not vulnerable
CVE-2018-9252 jasper
Does not exist
Does not exist
Needed
Does not exist
Does not exist
Does not exist
CVE-2018-9055 jasper
Does not exist
Does not exist
Needed
Does not exist
Does not exist
Does not exist
CVE-2016-9600 jasper
Does not exist
Does not exist
Released
Does not exist
CVE-2017-14229 jasper
Does not exist
Does not exist
Not vulnerable
Does not exist
Does not exist
Does not exist
CVE-2017-14132 jasper
Does not exist
Does not exist
Needed
Does not exist
Does not exist
Does not exist
CVE-2017-13746 jasper
Does not exist
Does not exist
Not vulnerable
Does not exist
CVE-2017-13747 jasper
Does not exist
Does not exist
Not vulnerable
Does not exist
  1. Previous page
  2. 1
  3. 2
  4. 3
  5. 4
  6. Next page