CVE search results

1 – 14 of 14 results

ID Priority Package
14.04 ESM
16.04 LTS
18.04 LTS
20.04 LTS
20.10
21.04
CVE-2018-5389
low
ipsec-tools
Does not exist
Needs triage
Needs triage
Does not exist
Does not exist
CVE-2016-10396
medium
ipsec-tools
Does not exist
Needed
Released
Does not exist
Does not exist
CVE-2015-4047
medium
ipsec-tools
Does not exist
Not vulnerable
CVE-2012-3727
low
ipsec-tools
Does not exist
CVE-2009-1632
medium
ipsec-tools
CVE-2009-1574
medium
ipsec-tools
CVE-2008-3652
low
ipsec-tools
CVE-2008-3651
low
ipsec-tools
CVE-2008-1198
low
ipsec-tools
CVE-2007-1841
unknown
ipsec-tools
CVE-2005-3732
unknown
ipsec-tools
CVE-2005-0398
unknown
ipsec-tools
CVE-2004-0155
unknown
ipsec-tools
CVE-2004-0403
unknown
ipsec-tools