CVE search results

1 – 5 of 5 results

ID Priority Package
14.04 ESM
16.04 LTS
18.04 LTS
20.04 LTS
20.10
21.04
CVE-2018-14329
negligible
htslib
Needed
Needed
Needed
Needed
Needed
CVE-2018-13843
negligible
htslib
Needed
Needed
Needed
Not vulnerable
Not vulnerable
CVE-2018-13844
low
htslib
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2018-13845
medium
htslib
Needed
Needed
Needed
Not vulnerable
Not vulnerable
CVE-2017-1000206
medium
htslib
Not vulnerable
Needed
Not vulnerable
Not vulnerable
Not vulnerable