Your submission was sent successfully! Close

CVE search results

1 – 14 of 14 results

ID Priority Package
14.04 ESM
16.04 ESM
18.04 LTS
20.04 LTS
21.04
21.10
22.04 LTS
CVE-2016-4477
low
hostapd
Does not exist
Does not exist
Does not exist
Does not exist
Does not exist
CVE-2016-4476
low
hostapd
Does not exist
Does not exist
Does not exist
Does not exist
Does not exist
CVE-2015-5314
medium
hostapd
Does not exist
CVE-2015-8041
low
hostapd
Does not exist
Does not exist
CVE-2015-4145
medium
hostapd
Does not exist
CVE-2015-4146
medium
hostapd
Does not exist
CVE-2015-4144
medium
hostapd
Does not exist
CVE-2015-4141
medium
hostapd
Does not exist
Does not exist
CVE-2015-4142
medium
hostapd
Does not exist
Does not exist
CVE-2015-4143
medium
hostapd
Does not exist
CVE-2014-3686
medium
hostapd
Does not exist
Does not exist
CVE-2012-4445
medium
hostapd
Does not exist
CVE-2012-2389
low
hostapd
Does not exist
Does not exist
CVE-2006-2213
unknown
hostapd