CVE search results

1 – 16 of 16 results

ID Priority Package
14.04 ESM
16.04 ESM
18.04 LTS
20.04 LTS
21.04
21.10
22.04 LTS
CVE-2016-10198
low
gst-plugins-good0.10
Does not exist
Released
CVE-2017-5845
low
gst-plugins-good0.10
Does not exist
Not vulnerable
CVE-2017-5841
low
gst-plugins-good0.10
Does not exist
Not vulnerable
CVE-2017-5840
low
gst-plugins-good0.10
Does not exist
Released
CVE-2016-10199
low
gst-plugins-good0.10
Does not exist
Released
CVE-2016-9635
medium
gst-plugins-good0.10
Does not exist
Released
CVE-2016-9634
medium
gst-plugins-good0.10
Does not exist
Released
CVE-2016-9636
medium
gst-plugins-good0.10
Does not exist
Released
CVE-2016-9807
medium
gst-plugins-good0.10
Does not exist
Released
CVE-2016-9808
medium
gst-plugins-good0.10
Does not exist
Released
CVE-2016-9810
medium
gst-plugins-good0.10
Does not exist
Released
CVE-2009-1932
medium
gst-plugins-good0.10
CVE-2009-0397
medium
gst-plugins-good0.10
CVE-2009-0387
medium
gst-plugins-good0.10
CVE-2009-0386
medium
gst-plugins-good0.10
CVE-2008-1686
medium
gst-plugins-good0.10