CVE search results

1 – 20 of 26 results

ID Priority Package
14.04 ESM
16.04 ESM
18.04 LTS
20.04 LTS
21.04
21.10
22.04 LTS
CVE-2019-9717
medium
gst-libav1.0
Does not exist
Ignored
Needs triage
Needs triage
Needs triage
Needs triage
CVE-2019-9720
medium
gst-libav1.0
Does not exist
Ignored
Needs triage
Needs triage
Needs triage
Needs triage
CVE-2019-9719
medium
gst-libav1.0
Does not exist
Ignored
Needs triage
Needs triage
Needs triage
Needs triage
CVE-2018-18827
medium
gst-libav1.0
Does not exist
Ignored
Needs triage
Needs triage
Needs triage
Needs triage
CVE-2018-18826
medium
gst-libav1.0
Does not exist
Ignored
Needs triage
Needs triage
Needs triage
Needs triage
CVE-2018-18828
medium
gst-libav1.0
Does not exist
Ignored
Needs triage
Needs triage
Needs triage
Needs triage
CVE-2018-18829
medium
gst-libav1.0
Does not exist
Ignored
Needs triage
Needs triage
Needs triage
Needs triage
CVE-2018-1999014
medium
gst-libav1.0
Does not exist
Ignored
Needs triage
Needs triage
Needs triage
Needs triage
CVE-2018-1999013
medium
gst-libav1.0
Does not exist
Ignored
Needs triage
Needs triage
Needs triage
Needs triage
CVE-2018-1999012
medium
gst-libav1.0
Does not exist
Ignored
Needs triage
Needs triage
Needs triage
Needs triage
CVE-2018-1999010
medium
gst-libav1.0
Does not exist
Ignored
Needs triage
Needs triage
Needs triage
Needs triage
CVE-2018-1999011
medium
gst-libav1.0
Does not exist
Ignored
Needs triage
Needs triage
Needs triage
Needs triage
CVE-2018-1999015
medium
gst-libav1.0
Does not exist
Ignored
Needs triage
Needs triage
Needs triage
Needs triage
CVE-2018-13300
medium
gst-libav1.0
Does not exist
Ignored
Needs triage
Needs triage
Needs triage
Needs triage
CVE-2018-13302
medium
gst-libav1.0
Does not exist
Ignored
Needs triage
Needs triage
Needs triage
Needs triage
CVE-2018-13303
low
gst-libav1.0
Does not exist
Ignored
Needs triage
Needs triage
Needs triage
Needs triage
CVE-2018-13304
medium
gst-libav1.0
Does not exist
Ignored
Needs triage
Needs triage
Needs triage
Needs triage
CVE-2018-13305
medium
gst-libav1.0
Does not exist
Ignored
Needs triage
Needs triage
Needs triage
Needs triage
CVE-2018-13301
low
gst-libav1.0
Does not exist
Ignored
Needs triage
Needs triage
Needs triage
Needs triage
CVE-2018-7751
medium
gst-libav1.0
Does not exist
Ignored
Needs triage
Needs triage
Needs triage
Needs triage
  1. Previous page
  2. 1
  3. 2
  4. Next page