CVE search results

1 – 5 of 5 results

ID Priority Package
14.04 ESM
16.04 LTS
18.04 LTS
20.04 LTS
20.10
21.04
CVE-2019-14466
medium
gosa
Does not exist
Released
Needed
Not vulnerable
Not vulnerable
CVE-2019-11187
low
gosa
Does not exist
Released
Needs triage
Not vulnerable
Not vulnerable
CVE-2018-1000528
medium
gosa
Does not exist
Released
Needed
Not vulnerable
Not vulnerable
CVE-2014-9760
low
gosa
Does not exist
Not vulnerable
Not vulnerable
CVE-2015-8771
medium
gosa
Does not exist
Not vulnerable
Not vulnerable