Your submission was sent successfully! Close

CVE search results

1 – 20 of 26 results

ID Priority Package
14.04 ESM
16.04 ESM
18.04 LTS
20.04 LTS
21.04
21.10
22.04 LTS
CVE-2018-14660
medium
glusterfs
Not vulnerable
Not vulnerable
Needed
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2018-14651
medium
glusterfs
Needed
Ignored
Needed
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2018-14661
medium
glusterfs
Needed
Ignored
Needed
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2018-14652
medium
glusterfs
Needed
Ignored
Needed
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2018-14659
medium
glusterfs
Needed
Ignored
Needed
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2018-14654
medium
glusterfs
Not vulnerable
Not vulnerable
Needed
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2018-14653
medium
glusterfs
Needed
Ignored
Needed
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2018-10930
medium
glusterfs
Needed
Ignored
Needed
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2018-10929
medium
glusterfs
Needed
Ignored
Needed
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2018-10926
medium
glusterfs
Needed
Ignored
Needed
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2018-10924
medium
glusterfs
Not vulnerable
Not vulnerable
Needed
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2018-10927
medium
glusterfs
Needed
Ignored
Needed
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2018-10928
medium
glusterfs
Needed
Ignored
Needed
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2018-10923
medium
glusterfs
Needed
Ignored
Needed
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2018-10914
medium
glusterfs
Needed
Ignored
Needed
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2018-10913
medium
glusterfs
Needed
Ignored
Needed
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2018-10911
medium
glusterfs
Needed
Ignored
Needed
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2018-10907
medium
glusterfs
Needed
Ignored
Needed
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2018-10904
medium
glusterfs
Needed
Ignored
Needed
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2018-10841
medium
glusterfs
Not vulnerable
Ignored
Needed
Not vulnerable
Not vulnerable
Not vulnerable
  1. Previous page
  2. 1
  3. 2
  4. Next page