CVE search results

1 – 20 of 109 results

ID Priority Package
14.04 ESM
16.04 LTS
18.04 LTS
20.04 LTS
20.10
21.04
CVE-2021-3326
low
glibc
Does not exist
Needs triage
Needs triage
Needs triage
Needs triage
Needs triage
CVE-2019-25013
low
glibc
Does not exist
Needed
Needed
Needed
Needed
Needed
CVE-2020-29573
low
glibc
Does not exist
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2020-29562
low
glibc
Does not exist
Not vulnerable
Not vulnerable
Needed
Needed
Needed
CVE-2020-27618
low
glibc
Does not exist
Needed
Needed
Needed
Needed
Needed
CVE-2020-1752
low
glibc
Does not exist
Released
Released
Not vulnerable
Not vulnerable
CVE-2020-1751
medium
glibc
Does not exist
Released
Released
Not vulnerable
Not vulnerable
CVE-2020-6096
low
glibc
Does not exist
Needed
Needed
Needed
Released
CVE-2020-10029
low
glibc
Does not exist
Released
Released
Not vulnerable
Not vulnerable
CVE-2011-3336
medium
glibc
Does not exist
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2019-19126
low
glibc
Does not exist
Released
Released
Not vulnerable
Not vulnerable
CVE-2019-1010023
low
glibc
Does not exist
Ignored
Ignored
Ignored
Ignored
CVE-2019-1010024
low
glibc
Does not exist
Ignored
Ignored
Ignored
Ignored
CVE-2019-1010025
low
glibc
Does not exist
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2019-1010022
low
glibc
Does not exist
Ignored
Ignored
Ignored
Ignored
CVE-2006-7254
medium
glibc
Does not exist
Not vulnerable
Not vulnerable
CVE-2005-3590
medium
glibc
Does not exist
Not vulnerable
Not vulnerable
CVE-2019-9192
negligible
glibc
Does not exist
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2019-9169
low
glibc
Does not exist
Released
Released
Not vulnerable
Not vulnerable
CVE-2009-5155
negligible
glibc
Does not exist
Needed
Needed
Not vulnerable
Not vulnerable
  1. Previous page
  2. 1
  3. 2
  4. 3
  5. 4
  6. Next page