CVE search results

1 – 8 of 8 results

ID Priority Package
14.04 ESM
16.04 ESM
18.04 LTS
20.04 LTS
21.04
21.10
CVE-2014-9390
medium
git-core
Does not exist
Does not exist
Does not exist
Does not exist
Does not exist
CVE-2010-3906
medium
git-core
CVE-2009-2108
low
git-core
CVE-2008-5916
medium
git-core
CVE-2008-5516
medium
git-core
CVE-2008-5517
medium
git-core
CVE-2008-3546
low
git-core
CVE-2006-0477
unknown
git-core