CVE search results

1 – 20 of 27 results

ID Priority Package
14.04 ESM
16.04 ESM
18.04 LTS
20.04 LTS
20.10
21.04
21.10
CVE-2021-20240
medium
gdk-pixbuf
Does not exist
Not vulnerable
Not vulnerable
Released
Released
CVE-2020-29385
medium
gdk-pixbuf
Does not exist
Not vulnerable
Not vulnerable
Released
Released
CVE-2011-2897
medium
gdk-pixbuf
CVE-2017-12447
medium
gdk-pixbuf
Does not exist
Released
Not vulnerable
CVE-2017-1000422
medium
gdk-pixbuf
Does not exist
Released
CVE-2017-2870
medium
gdk-pixbuf
Does not exist
Released
CVE-2017-2862
medium
gdk-pixbuf
Does not exist
Released
CVE-2017-6314
low
gdk-pixbuf
Does not exist
Released
Not vulnerable
CVE-2017-6313
low
gdk-pixbuf
Does not exist
Released
Not vulnerable
CVE-2017-6312
low
gdk-pixbuf
Does not exist
Released
Not vulnerable
CVE-2017-6311
low
gdk-pixbuf
Does not exist
Released
CVE-2016-6352
medium
gdk-pixbuf
Does not exist
Released
CVE-2015-8875
medium
gdk-pixbuf
Does not exist
Not vulnerable
CVE-2015-7552
medium
gdk-pixbuf
Does not exist
Not vulnerable
CVE-2015-7673
medium
gdk-pixbuf
Does not exist
CVE-2015-7674
medium
gdk-pixbuf
Does not exist
CVE-2015-4491
medium
gdk-pixbuf
Does not exist
CVE-2012-2370
low
gdk-pixbuf
CVE-2011-2485
low
gdk-pixbuf
CVE-2005-3186
unknown
gdk-pixbuf
  1. Previous page
  2. 1
  3. 2
  4. Next page