CVE search results

1 – 17 of 17 results

ID Priority Package
14.04 ESM
16.04 ESM
18.04 LTS
20.04 LTS
20.10
21.04
21.10
CVE-2019-1010180
low
gdb
Does not exist
Needed
Needed
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2017-9778
low
gdb
Does not exist
Needed
Needed
Needed
Needed
Needed
CVE-2014-9939
negligible
gdb
Does not exist
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2016-4488
low
gdb
Does not exist
Released
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2016-4487
low
gdb
Does not exist
Released
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2016-4489
low
gdb
Does not exist
Released
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2016-4490
low
gdb
Does not exist
Released
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2016-4491
low
gdb
Does not exist
Released
Released
Released
Released
Released
CVE-2016-4492
low
gdb
Does not exist
Released
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2016-4493
low
gdb
Does not exist
Released
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2016-2226
low
gdb
Does not exist
Released
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2016-6131
low
gdb
Does not exist
Released
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2014-8501
medium
gdb
Does not exist
Not vulnerable
CVE-2011-4355
low
gdb
Does not exist
Not vulnerable
CVE-2006-4146
unknown
gdb
CVE-2005-1705
unknown
gdb
CVE-2005-1704
unknown
gdb