CVE search results

1 – 20 of 49 results

ID Priority Package
14.04 ESM
16.04 LTS
18.04 LTS
20.04 LTS
20.10
21.04
CVE-2020-15103
medium
freerdp2
Does not exist
Does not exist
Released
Released
Not vulnerable
Not vulnerable
CVE-2020-11099
medium
freerdp2
Does not exist
Does not exist
Released
Released
Not vulnerable
CVE-2020-11096
medium
freerdp2
Does not exist
Does not exist
Released
Released
Not vulnerable
CVE-2020-11095
medium
freerdp2
Does not exist
Does not exist
Released
Released
Not vulnerable
CVE-2020-4033
low
freerdp2
Does not exist
Does not exist
Released
Released
Not vulnerable
CVE-2020-11098
medium
freerdp2
Does not exist
Does not exist
Released
Released
Not vulnerable
CVE-2020-4032
medium
freerdp2
Does not exist
Does not exist
Released
Released
Not vulnerable
CVE-2020-4031
medium
freerdp2
Does not exist
Does not exist
Released
Released
Not vulnerable
CVE-2020-4030
medium
freerdp2
Does not exist
Does not exist
Released
Released
Not vulnerable
CVE-2020-11097
medium
freerdp2
Does not exist
Does not exist
Released
Released
Not vulnerable
CVE-2020-11040
medium
freerdp2
Does not exist
Does not exist
Released
Released
Not vulnerable
CVE-2020-11085
medium
freerdp2
Does not exist
Does not exist
Released
Released
Not vulnerable
CVE-2020-11089
low
freerdp2
Does not exist
Does not exist
Released
Released
Not vulnerable
CVE-2020-11087
low
freerdp2
Does not exist
Does not exist
Released
Released
Not vulnerable
CVE-2020-11086
low
freerdp2
Does not exist
Does not exist
Released
Released
Not vulnerable
CVE-2020-11088
low
freerdp2
Does not exist
Does not exist
Released
Released
Not vulnerable
CVE-2020-11043
medium
freerdp2
Does not exist
Does not exist
Released
Released
Not vulnerable
CVE-2020-11039
low
freerdp2
Does not exist
Does not exist
Released
Released
Not vulnerable
CVE-2020-11038
medium
freerdp2
Does not exist
Does not exist
Released
Released
Not vulnerable
CVE-2020-11019
medium
freerdp2
Does not exist
Does not exist
Released
Released
Not vulnerable
  1. Previous page
  2. 1
  3. 2
  4. 3
  5. Next page