CVE search results

1 – 20 of 27 results

ID Priority Package
14.04 ESM
16.04 LTS
18.04 LTS
20.04 LTS
20.10
21.04
CVE-2020-12783
medium
exim4
Released
Released
Released
Released
Not vulnerable
CVE-2019-16928
medium
exim4
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2019-15846
high
exim4
Released
Released
Released
CVE-2019-13917
medium
exim4
Not vulnerable
Released
Released
CVE-2019-10149
medium
exim4
Not vulnerable
Not vulnerable
Released
CVE-2018-6789
medium
exim4
Released
Released
Released
CVE-2017-16943
high
exim4
Not vulnerable
Not vulnerable
Released
CVE-2017-16944
medium
exim4
Not vulnerable
Not vulnerable
Released
CVE-2017-1000369
medium
exim4
Released
Released
CVE-2016-9963
medium
exim4
Released
Released
CVE-2016-1531
medium
exim4
Released
Released
CVE-2014-2957
negligible
exim4
Ignored
CVE-2014-2972
low
exim4
Released
Not vulnerable
CVE-2012-5671
high
exim4
CVE-2011-1407
medium
exim4
CVE-2011-1764
medium
exim4
CVE-2011-0017
medium
exim4
CVE-2010-4345
medium
exim4
CVE-2010-4344
high
exim4
CVE-2010-2023
low
exim4
  1. Previous page
  2. 1
  3. 2
  4. Next page