CVE search results

1 – 9 of 9 results

ID Priority Package
14.04 ESM
16.04 ESM
18.04 LTS
20.04 LTS
21.04
21.10
22.04 LTS
CVE-2020-35733
medium
erlang
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2020-25623
medium
erlang
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2016-1000107
negligible
erlang
Ignored
Ignored
CVE-2017-1000385
medium
erlang
Released
Released
CVE-2016-10253
low
erlang
Not vulnerable
Released
CVE-2015-2774
low
erlang
Released
Not vulnerable
CVE-2014-1693
low
erlang
Released
Not vulnerable
CVE-2011-0766
low
erlang
CVE-2008-2371
low
erlang