CVE search results

1 – 20 of 31 results

ID Priority Package
14.04 ESM
16.04 ESM
18.04 LTS
20.04 LTS
20.10
21.04
21.10
CVE-2019-11098
medium
edk2
Does not exist
Ignored
Needs triage
Needs triage
Ignored
Needs triage
CVE-2021-28213
medium
edk2
Does not exist
Ignored
Deferred
Deferred
Ignored
Deferred
CVE-2021-28211
medium
edk2
Does not exist
Ignored
Needs triage
Released
Released
Not vulnerable
CVE-2021-28210
medium
edk2
Does not exist
Ignored
Needs triage
Released
Released
Not vulnerable
CVE-2021-23841
medium
edk2
Does not exist
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2019-14562
low
edk2
Does not exist
Released
Released
Released
Not vulnerable
CVE-2019-14553
negligible
edk2
Does not exist
Ignored
Needs triage
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2020-1968
low
edk2
Does not exist
Ignored
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2020-1967
high
edk2
Does not exist
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2019-14584
low
edk2
Does not exist
Released
Released
Released
Released
CVE-2019-14587
medium
edk2
Does not exist
Released
Released
Not vulnerable
CVE-2019-14575
low
edk2
Does not exist
Released
Released
Not vulnerable
CVE-2019-14586
low
edk2
Does not exist
Released
Released
Not vulnerable
CVE-2019-14558
medium
edk2
Does not exist
Released
Released
Not vulnerable
CVE-2019-14559
low
edk2
Does not exist
Released
Released
Not vulnerable
CVE-2019-14560
low
edk2
Does not exist
Ignored
Deferred
Deferred
Ignored
Deferred
CVE-2019-14563
low
edk2
Does not exist
Released
Released
Not vulnerable
CVE-2019-1551
low
edk2
Does not exist
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2017-5731
medium
edk2
Does not exist
Ignored
Needed
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2019-1547
low
edk2
Does not exist
Not vulnerable
Not vulnerable
Not vulnerable
  1. Previous page
  2. 1
  3. 2
  4. Next page