CVE search results

1 – 20 of 39 results

ID Priority Package
14.04 ESM
16.04 LTS
18.04 LTS
20.04 LTS
20.10
21.04
CVE-2019-14249
medium
dwarfutils
Does not exist
Needs triage
Needs triage
Needs triage
Needs triage
CVE-2014-9482
medium
dwarfutils
Does not exist
Not vulnerable
Not vulnerable
CVE-2017-9998
medium
dwarfutils
Does not exist
Needed
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2015-8538
medium
dwarfutils
Does not exist
Released
CVE-2017-9053
medium
dwarfutils
Does not exist
Needed
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2017-9052
medium
dwarfutils
Does not exist
Needed
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2017-9054
medium
dwarfutils
Does not exist
Needed
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2017-9055
medium
dwarfutils
Does not exist
Needed
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2016-5041
unknown
dwarfutils
Does not exist
Needed
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2016-9275
medium
dwarfutils
Does not exist
Not vulnerable
Not vulnerable
CVE-2016-9276
medium
dwarfutils
Does not exist
Needed
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2016-9558
medium
dwarfutils
Does not exist
Needed
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2016-5027
medium
dwarfutils
Does not exist
Needed
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2016-5038
unknown
dwarfutils
Does not exist
Released
CVE-2016-5039
unknown
dwarfutils
Does not exist
Released
CVE-2016-5040
unknown
dwarfutils
Does not exist
Needed
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2016-5043
unknown
dwarfutils
Does not exist
Needed
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2016-5044
unknown
dwarfutils
Does not exist
Needed
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2016-7510
medium
dwarfutils
Does not exist
Released
Not vulnerable
CVE-2016-7511
medium
dwarfutils
Does not exist
Released
Not vulnerable
  1. Previous page
  2. 1
  3. 2
  4. Next page