CVE search results

1 – 3 of 3 results

ID Priority Package
14.04 ESM
16.04 ESM
18.04 LTS
20.04 LTS
21.04
21.10
22.04 LTS
CVE-2017-16228
low
dulwich
Does not exist
Ignored
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2014-9706
medium
dulwich
Does not exist
Not vulnerable
Not vulnerable
CVE-2015-0838
medium
dulwich
Does not exist
Not vulnerable
Not vulnerable