CVE search results

1 – 15 of 15 results

ID Priority Package
14.04 ESM
16.04 ESM
18.04 LTS
20.04 LTS
21.04
21.10
CVE-2010-5325
medium
cups-filters
Does not exist
Not vulnerable
CVE-2015-8560
medium
cups-filters
Does not exist
Not vulnerable
CVE-2015-8327
medium
cups-filters
Does not exist
Not vulnerable
CVE-2015-6520
medium
cups-filters
Does not exist
CVE-2015-3279
medium
cups-filters
Does not exist
CVE-2015-3258
medium
cups-filters
Does not exist
CVE-2015-2265
medium
cups-filters
Does not exist
CVE-2014-4336
medium
cups-filters
Does not exist
CVE-2014-4337
medium
cups-filters
Does not exist
CVE-2014-4338
low
cups-filters
Does not exist
CVE-2014-2707
high
cups-filters
Does not exist
CVE-2013-6473
medium
cups-filters
CVE-2013-6475
medium
cups-filters
CVE-2013-6476
medium
cups-filters
CVE-2013-6474
medium
cups-filters