CVE search results

1 – 13 of 13 results

ID Priority Package
14.04 ESM
16.04 ESM
18.04 LTS
20.04 LTS
21.04
21.10
22.04 LTS
CVE-2015-4041
low
coreutils
Not vulnerable
Not vulnerable
CVE-2015-4042
low
coreutils
Not vulnerable
Not vulnerable
CVE-2017-18018
low
coreutils
Needs triage
Needs triage
Needs triage
Needs triage
Needs triage
Needs triage
CVE-2015-1865
low
coreutils
Not vulnerable
Not vulnerable
CVE-2016-2781
low
coreutils
Deferred
Deferred
Deferred
Deferred
Deferred
Deferred
CVE-2014-9471
medium
coreutils
Released
CVE-2013-0223
medium
coreutils
CVE-2013-0221
medium
coreutils
CVE-2013-0222
medium
coreutils
CVE-2002-0435
low
coreutils
CVE-2009-4135
low
coreutils
Not vulnerable
CVE-2008-1946
unknown
coreutils
CVE-2005-1039
unknown
coreutils