CVE search results

1 – 20 of 28 results

ID Priority Package
14.04 ESM
16.04 LTS
18.04 LTS
20.04 LTS
20.10
21.04
CVE-2021-20288
medium
ceph
Needs triage
Needs triage
Needs triage
Needs triage
Needs triage
Needs triage
CVE-2020-25678
low
ceph
Needs triage
Needed
Needed
Needed
Needed
Released
CVE-2020-27839
medium
ceph
Needs triage
Needed
Needed
Needed
Needed
Released
CVE-2020-27781
medium
ceph
Needs triage
Needed
Needed
Needed
Needed
Needed
CVE-2020-25660
medium
ceph
Not vulnerable
Not vulnerable
Not vulnerable
Released
Released
Released
CVE-2020-10753
medium
ceph
Needed
Released
Released
Released
Released
Released
CVE-2020-10736
medium
ceph
Not vulnerable
Not vulnerable
Not vulnerable
Released
Released
Released
CVE-2020-1760
medium
ceph
Needed
Released
Released
Not vulnerable
Not vulnerable
CVE-2020-12059
medium
ceph
Not vulnerable
Not vulnerable
Released
Not vulnerable
Not vulnerable
CVE-2020-1699
medium
ceph
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2020-1759
medium
ceph
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2020-1700
medium
ceph
Not vulnerable
Not vulnerable
Released
Released
CVE-2019-10222
medium
ceph
Not vulnerable
Not vulnerable
Released
CVE-2019-3821
medium
ceph
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2018-16889
low
ceph
Not vulnerable
Released
Released
CVE-2018-14662
medium
ceph
Needs triage
Released
Released
Not vulnerable
Not vulnerable
CVE-2018-16846
medium
ceph
Needs triage
Released
Released
Not vulnerable
Not vulnerable
CVE-2017-7519
low
ceph
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2018-1128
medium
ceph
Needs triage
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2018-1129
medium
ceph
Needs triage
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
  1. Previous page
  2. 1
  3. 2
  4. Next page