CVE search results

1 – 6 of 6 results

ID Priority Package
14.04 ESM
16.04 ESM
18.04 LTS
20.04 LTS
21.04
21.10
22.04 LTS
CVE-2018-12559
high
cantata
Does not exist
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2018-12560
high
cantata
Does not exist
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2018-12561
medium
cantata
Does not exist
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2018-12562
high
cantata
Does not exist
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2013-7300
medium
cantata
Does not exist
CVE-2013-7301
medium
cantata
Does not exist