CVE search results

1 – 6 of 6 results

ID Priority Package
14.04 ESM
16.04 LTS
18.04 LTS
20.04 LTS
20.10
21.04
CVE-2020-35239
medium
cakephp
Does not exist
Needs triage
Does not exist
Needs triage
Needs triage
Needs triage
CVE-2020-15400
medium
cakephp
Does not exist
Needs triage
Does not exist
Needs triage
Needs triage
CVE-2016-4793
medium
cakephp
Does not exist
Needed
Does not exist
Not vulnerable
Not vulnerable
CVE-2015-8379
medium
cakephp
Does not exist
Not vulnerable
Does not exist
CVE-2011-3712
low
cakephp
Does not exist
Not vulnerable
Does not exist
CVE-2010-4335
medium
cakephp
Not vulnerable