CVE search results

1 – 6 of 6 results

ID Priority Package
14.04 ESM
16.04 ESM
18.04 LTS
20.04 LTS
21.04
21.10
CVE-2019-0227
low
axis
Does not exist
Ignored
Needed
Needed
Needed
CVE-2018-8032
medium
axis
Does not exist
Ignored
Needs triage
Not vulnerable
Not vulnerable
CVE-2014-3596
low
axis
Does not exist
CVE-2012-5784
low
axis
Does not exist
Not vulnerable
CVE-2010-2103
low
axis
CVE-2007-2353
unknown
axis