Your submission was sent successfully! Close

CVE search results

1 – 20 of 24 results

ID Priority Package
14.04 ESM
16.04 ESM
18.04 LTS
20.04 LTS
21.04
21.10
22.04 LTS
CVE-2020-35176
low
awstats
Does not exist
Released
Released
Released
Not vulnerable
Not vulnerable
CVE-2020-29600
low
awstats
Does not exist
Released
Released
Released
Not vulnerable
Not vulnerable
CVE-2018-10245
negligible
awstats
Does not exist
Needs triage
Needs triage
Needs triage
Needs triage
Needs triage
CVE-2017-1000501
medium
awstats
Does not exist
Released
CVE-2012-4547
medium
awstats
CVE-2010-4368
medium
awstats
CVE-2010-4367
medium
awstats
CVE-2009-5020
medium
awstats
CVE-2010-4369
medium
awstats
CVE-2008-5080
low
awstats
CVE-2008-3714
low
awstats
CVE-2006-3682
unknown
awstats
CVE-2006-3681
unknown
awstats
CVE-2006-2644
unknown
awstats
CVE-2006-2237
unknown
awstats
CVE-2006-1945
unknown
awstats
CVE-2005-1527
unknown
awstats
CVE-2005-0363
unknown
awstats
CVE-2005-0435
unknown
awstats
CVE-2005-0438
unknown
awstats
  1. Previous page
  2. 1
  3. 2
  4. Next page