CVE search results

1 – 20 of 143 results

ID Priority Package
14.04 ESM
16.04 ESM
18.04 LTS
20.04 LTS
21.04
21.10
22.04 LTS
CVE-2021-32558
low
asterisk
Does not exist
Ignored
Needs triage
Needs triage
Needs triage
Needs triage
CVE-2021-31878
low
asterisk
Does not exist
Ignored
Needs triage
Needs triage
Needs triage
Needs triage
CVE-2021-26713
medium
asterisk
Does not exist
Not vulnerable
Not vulnerable
Not vulnerable
Needed
Needed
CVE-2021-26712
medium
asterisk
Does not exist
Not vulnerable
Not vulnerable
Needed
Needed
Needed
CVE-2021-26906
medium
asterisk
Does not exist
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2021-26717
medium
asterisk
Does not exist
Not vulnerable
Not vulnerable
Not vulnerable
Needed
Needed
CVE-2020-35776
medium
asterisk
Does not exist
Ignored
Needs triage
Needs triage
Needs triage
Needs triage
CVE-2020-35652
medium
asterisk
Does not exist
Ignored
Needs triage
Needs triage
Needs triage
Needs triage
CVE-2020-28327
low
asterisk
Does not exist
Ignored
Needed
Needed
Not vulnerable
Not vulnerable
CVE-2020-28242
medium
asterisk
Does not exist
Ignored
Needed
Needed
Not vulnerable
Not vulnerable
CVE-2019-18610
medium
asterisk
Does not exist
Ignored
Needs triage
Needs triage
Not vulnerable
Not vulnerable
CVE-2019-18976
medium
asterisk
Does not exist
Ignored
Needs triage
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2019-18790
medium
asterisk
Does not exist
Ignored
Needs triage
Needs triage
Not vulnerable
Not vulnerable
CVE-2009-3723
low
asterisk
CVE-2019-15297
medium
asterisk
Does not exist
Ignored
Needed
Needed
Not vulnerable
Not vulnerable
CVE-2019-15639
unknown
asterisk
Does not exist
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2019-13161
medium
asterisk
Does not exist
Ignored
Needed
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2019-12827
medium
asterisk
Does not exist
Ignored
Needed
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2016-7550
medium
asterisk
Does not exist
Ignored
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2019-7251
medium
asterisk
Does not exist
Ignored
Needs triage
Not vulnerable
Not vulnerable
Not vulnerable
  1. Previous page
  2. 1
  3. 2
  4. 3
  5. 4
  6. 5
  7. Next page