CVE search results

1 – 6 of 6 results

ID Priority Package
14.04 ESM
16.04 LTS
18.04 LTS
20.04 LTS
20.10
21.04
CVE-2017-12613
low
apr
Needed
Needed
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2012-0840
low
apr
Not vulnerable
CVE-2011-1928
medium
apr
CVE-2011-0419
medium
apr
CVE-2009-2699
unknown
apr
CVE-2009-2412
medium
apr