CVE search results

1 – 5 of 5 results

ID Priority Package
14.04 ESM
16.04 LTS
18.04 LTS
20.04 LTS
20.10
21.04
CVE-2020-0409
medium
android-platform-system-core
Does not exist
Needs triage
Needs triage
Needs triage
Needs triage
Needs triage
CVE-2017-0841
medium
android-platform-system-core
Does not exist
Needed
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2017-0647
low
android-platform-system-core
Does not exist
Needed
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2016-6762
medium
android-platform-system-core
Does not exist
Needed
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2016-3861
medium
android-platform-system-core
Does not exist
Needed
Not vulnerable
Not vulnerable
Not vulnerable