CVE search results

1 – 6 of 6 results

ID Priority Package
14.04 ESM
16.04 ESM
18.04 LTS
20.04 LTS
20.10
21.04
21.10
CVE-2020-16126
medium
accountsservice
Released
Released
Released
Released
Released
CVE-2020-16127
medium
accountsservice
Not vulnerable
Not vulnerable
Not vulnerable
Released
Released
CVE-2012-6655
low
accountsservice
Deferred
Deferred
Deferred
Deferred
Ignored
Deferred
CVE-2018-14036
low
accountsservice
Released
Released
Released
Not vulnerable
Not vulnerable
CVE-2012-2737
medium
accountsservice
CVE-2011-4406
high
accountsservice