Your submission was sent successfully! Close

CVE search results

1 – 10 of 10 results

ID Priority Package
14.04 ESM
16.04 ESM
18.04 LTS
20.04 LTS
21.04
21.10
22.04 LTS
CVE-2021-20237
low
zeromq3
Needs triage
Ignored
Needs triage
Needs triage
Not vulnerable
Not vulnerable
CVE-2021-20236
medium
zeromq3
Needed
Ignored
Needed
Needed
Not vulnerable
Not vulnerable
CVE-2021-20234
low
zeromq3
Needs triage
Ignored
Needs triage
Needs triage
Not vulnerable
Not vulnerable
CVE-2021-20235
medium
zeromq3
Needs triage
Ignored
Needed
Needed
Not vulnerable
Not vulnerable
CVE-2020-15166
medium
zeromq3
Needed
Ignored
Needed
Needed
Not vulnerable
Not vulnerable
CVE-2019-13132
high
zeromq3
Needed
Released
Released
Released
Released
Released
CVE-2019-6250
medium
zeromq3
Not vulnerable
Not vulnerable
Released
CVE-2014-9721
medium
zeromq3
Released
Not vulnerable
Not vulnerable
CVE-2014-7202
medium
zeromq3
Released
Not vulnerable
Not vulnerable
CVE-2014-7203
medium
zeromq3
Released
Not vulnerable
Not vulnerable