Your submission was sent successfully! Close

CVE search results

1 – 20 of 72 results

ID Priority Package
14.04 ESM
16.04 ESM
18.04 LTS
20.04 LTS
21.04
21.10
22.04 LTS
CVE-2021-42340
medium
tomcat8
Ignored
Needed
Needed
CVE-2021-41079
medium
tomcat8
Does not exist
Needs triage
Needs triage
Does not exist
Does not exist
Does not exist
CVE-2021-30639
medium
tomcat8
Does not exist
Needs triage
Needs triage
Does not exist
Does not exist
Does not exist
CVE-2021-33037
medium
tomcat8
Does not exist
Needs triage
Needs triage
Does not exist
Does not exist
Does not exist
CVE-2021-30640
medium
tomcat8
Does not exist
Needs triage
Needs triage
Does not exist
Does not exist
Does not exist
CVE-2021-25122
medium
tomcat8
Does not exist
Not vulnerable
Needs triage
Does not exist
Does not exist
Does not exist
CVE-2021-25329
low
tomcat8
Does not exist
Needs triage
Needs triage
Does not exist
Does not exist
Does not exist
CVE-2021-24122
negligible
tomcat8
Does not exist
Needs triage
Needs triage
Does not exist
Does not exist
Does not exist
CVE-2020-17527
medium
tomcat8
Does not exist
Not vulnerable
Needed
Does not exist
Does not exist
Does not exist
CVE-2020-13943
medium
tomcat8
Does not exist
Not vulnerable
Not vulnerable
Does not exist
CVE-2020-13935
medium
tomcat8
Does not exist
Released
Needs triage
Does not exist
Does not exist
Does not exist
CVE-2020-13934
medium
tomcat8
Does not exist
Not vulnerable
Needs triage
Does not exist
Does not exist
Does not exist
CVE-2020-11996
medium
tomcat8
Does not exist
Not vulnerable
Needs triage
Does not exist
Does not exist
Does not exist
CVE-2020-9484
low
tomcat8
Does not exist
Released
Needs triage
Does not exist
Does not exist
Does not exist
CVE-2020-1938
low
tomcat8
Does not exist
Needed
Needed
Does not exist
Does not exist
Does not exist
CVE-2020-1935
low
tomcat8
Does not exist
Released
Needs triage
Does not exist
Does not exist
Does not exist
CVE-2019-17569
low
tomcat8
Does not exist
Not vulnerable
Not vulnerable
CVE-2019-12418
medium
tomcat8
Does not exist
Released
Needs triage
Does not exist
Does not exist
Does not exist
CVE-2019-17563
low
tomcat8
Does not exist
Released
Needs triage
Does not exist
Does not exist
Does not exist
CVE-2019-10072
medium
tomcat8
Does not exist
Not vulnerable
Released
  1. Previous page
  2. 1
  3. 2
  4. 3
  5. 4
  6. Next page