CVE search results

1 – 17 of 17 results

ID Priority Package
14.04 ESM
16.04 LTS
18.04 LTS
20.04 LTS
20.10
21.04
CVE-2021-28657
medium
tika
Does not exist
Needs triage
Needs triage
Needs triage
Needs triage
Needs triage
CVE-2020-9489
medium
tika
Does not exist
Needs triage
Needs triage
Needs triage
Needs triage
CVE-2020-1951
low
tika
Does not exist
Released
Needs triage
Needs triage
Needs triage
CVE-2020-1950
medium
tika
Does not exist
Released
Needs triage
Needs triage
Needs triage
CVE-2019-10093
medium
tika
Does not exist
Not vulnerable
Not vulnerable
Released
CVE-2019-10094
medium
tika
Does not exist
Not vulnerable
Not vulnerable
Released
CVE-2019-10088
low
tika
Does not exist
Not vulnerable
Not vulnerable
Released
CVE-2018-17197
medium
tika
Does not exist
Needs triage
Needs triage
Needs triage
Needs triage
CVE-2018-11796
medium
tika
Does not exist
Needed
Needed
Needed
Needed
CVE-2018-8017
low
tika
Does not exist
Needs triage
Needs triage
Needs triage
Needs triage
CVE-2018-11762
medium
tika
Does not exist
Needs triage
Needs triage
Needs triage
Needs triage
CVE-2018-11761
low
tika
Does not exist
Needs triage
Needs triage
Needs triage
Needs triage
CVE-2018-1338
unknown
tika
Does not exist
Needs triage
Needs triage
Needs triage
Needs triage
CVE-2018-1339
unknown
tika
Does not exist
Needs triage
Needs triage
Needs triage
Needs triage
CVE-2018-1335
unknown
tika
Does not exist
Needs triage
Needs triage
Needs triage
Needs triage
CVE-2016-4434
medium
tika
Does not exist
Needed
Needed
Not vulnerable
Not vulnerable
CVE-2016-6809
medium
tika
Does not exist
Not vulnerable