CVE search results

1 – 20 of 37 results

ID Priority Package
14.04 ESM
16.04 ESM
18.04 LTS
20.04 LTS
20.10
21.04
21.10
CVE-2021-33910
high
systemd
Not vulnerable
Released
Released
Released
Released
Released
CVE-2020-13529
low
systemd
Needed
Released
Released
Released
Released
Released
CVE-2020-13776
low
systemd
Ignored
Ignored
Ignored
Ignored
CVE-2020-1712
medium
systemd
Needs triage
Released
Released
Released
Released
Released
CVE-2019-20386
low
systemd
Needs triage
Released
Released
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2018-21029
low
systemd
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2019-15718
medium
systemd
Not vulnerable
Not vulnerable
Released
CVE-2018-20839
medium
systemd
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2019-3844
low
systemd
Not vulnerable
Not vulnerable
Released
CVE-2019-3843
low
systemd
Not vulnerable
Not vulnerable
Released
CVE-2019-3842
medium
systemd
Released
Released
Released
CVE-2019-6454
medium
systemd
Not vulnerable
Released
Released
CVE-2018-16888
low
systemd
Not vulnerable
Released
Not vulnerable
CVE-2018-16865
high
systemd
Not vulnerable
Released
Released
CVE-2018-16866
medium
systemd
Not vulnerable
Released
Released
CVE-2018-16864
high
systemd
Not vulnerable
Released
Released
CVE-2018-15687
medium
systemd
Not vulnerable
Released
Released
CVE-2018-15686
medium
systemd
Not vulnerable
Released
Released
CVE-2018-15688
medium
systemd
Not vulnerable
Released
Released
CVE-2018-6954
medium
systemd
Not vulnerable
Released
Released
  1. Previous page
  2. 1
  3. 2
  4. Next page