CVE search results

1 – 17 of 17 results

ID Priority Package
14.04 ESM
16.04 ESM
18.04 LTS
20.04 LTS
21.04
21.10
CVE-2017-20002
medium
shadow
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2019-19882
medium
shadow
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2013-4235
low
shadow
Needed
Needed
Needed
Needed
Needed
CVE-2005-4890
low
shadow
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2018-7169
low
shadow
Needed
Needed
Needed
Not vulnerable
Not vulnerable
CVE-2017-12424
low
shadow
Needed
Needed
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2017-2616
medium
shadow
Released
Released
Released
CVE-2016-6252
medium
shadow
Released
Released
CVE-2011-0721
medium
shadow
CVE-2008-5394
medium
shadow
CVE-2008-5104
high
shadow
CVE-2006-3597
unknown
shadow
CVE-2006-3378
unknown
shadow
CVE-2006-1174
unknown
shadow
CVE-2006-1376
unknown
shadow
CVE-2005-3503
unknown
shadow
CVE-2004-1001
unknown
shadow