CVE search results

1 – 13 of 13 results

ID Priority Package
14.04 ESM
16.04 ESM
18.04 LTS
20.04 LTS
21.04
21.10
CVE-2021-3560
high
policykit-1
Not vulnerable
Not vulnerable
Not vulnerable
Released
Released
CVE-2019-6133
medium
policykit-1
Released
Released
Released
CVE-2018-19788
medium
policykit-1
Released
Released
Released
CVE-2018-1116
medium
policykit-1
Released
Released
Released
CVE-2016-2568
low
policykit-1
Deferred
Deferred
Deferred
Deferred
Deferred
CVE-2015-3256
low
policykit-1
Not vulnerable
CVE-2015-3218
low
policykit-1
Released
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2015-4625
low
policykit-1
Released
Released
Released
Released
Released
CVE-2015-3255
low
policykit-1
Released
Released
Released
CVE-2013-4288
medium
policykit-1
CVE-2011-4945
medium
policykit-1
CVE-2011-1485
medium
policykit-1
CVE-2010-0750
low
policykit-1