CVE search results

1 – 17 of 17 results

ID Priority Package
14.04 ESM
16.04 ESM
18.04 LTS
20.04 LTS
21.04
21.10
22.04 LTS
CVE-2021-21706
negligible
php7.4
Does not exist
Does not exist
Does not exist
Not vulnerable
Not vulnerable
Does not exist
CVE-2021-21705
medium
php7.4
Does not exist
Does not exist
Does not exist
Released
Released
Does not exist
CVE-2021-21704
medium
php7.4
Does not exist
Does not exist
Does not exist
Released
Released
Does not exist
CVE-2021-21702
low
php7.4
Does not exist
Does not exist
Does not exist
Released
Not vulnerable
Does not exist
CVE-2020-7071
low
php7.4
Does not exist
Does not exist
Does not exist
Released
Not vulnerable
Does not exist
CVE-2020-7069
medium
php7.4
Does not exist
Does not exist
Does not exist
Released
CVE-2020-7070
medium
php7.4
Does not exist
Does not exist
Does not exist
Released
CVE-2020-7068
low
php7.4
Does not exist
Does not exist
Does not exist
Released
Not vulnerable
Does not exist
CVE-2019-11048
medium
php7.4
Does not exist
Does not exist
Does not exist
Released
CVE-2020-7067
medium
php7.4
Does not exist
Does not exist
Does not exist
CVE-2020-7064
medium
php7.4
Does not exist
Does not exist
Does not exist
Released
CVE-2020-7066
medium
php7.4
Does not exist
Does not exist
Does not exist
Released
CVE-2020-7065
medium
php7.4
Does not exist
Does not exist
Does not exist
Released
CVE-2020-7063
low
php7.4
Does not exist
Does not exist
Does not exist
CVE-2020-7062
low
php7.4
Does not exist
Does not exist
Does not exist
CVE-2020-7061
low
php7.4
Does not exist
Does not exist
Does not exist
CVE-2017-6363
low
php7.4
Does not exist
Does not exist
Does not exist
Not vulnerable
Not vulnerable
Does not exist