CVE search results

1 – 10 of 10 results

ID Priority Package
14.04 ESM
16.04 ESM
18.04 LTS
20.04 LTS
21.04
21.10
22.04 LTS
CVE-2010-2496
medium
pacemaker
Does not exist
Needs triage
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2020-25654
medium
pacemaker
Does not exist
Released
Released
Released
CVE-2011-5271
low
pacemaker
Does not exist
CVE-2018-16877
medium
pacemaker
Does not exist
Released
Released
CVE-2018-16878
medium
pacemaker
Does not exist
Released
Released
CVE-2019-3885
low
pacemaker
Does not exist
Released
Released
CVE-2016-7797
medium
pacemaker
Does not exist
Released
CVE-2016-7035
medium
pacemaker
Does not exist
Released
CVE-2015-1867
medium
pacemaker
Does not exist
CVE-2013-0281
low
pacemaker
Does not exist
Not vulnerable