CVE search results

1 – 18 of 18 results

ID Priority Package
14.04 ESM
16.04 LTS
18.04 LTS
20.04 LTS
20.10
21.04
CVE-2017-16611
medium
libxfont
Released
Released
Released
CVE-2017-13722
medium
libxfont
Released
Released
CVE-2017-13720
low
libxfont
Released
Released
CVE-2007-5199
medium
libxfont
Not vulnerable
Not vulnerable
CVE-2015-1802
medium
libxfont
Released
CVE-2015-1804
medium
libxfont
Released
CVE-2015-1803
medium
libxfont
Released
CVE-2014-0209
medium
libxfont
Released
CVE-2014-0210
medium
libxfont
Not vulnerable
CVE-2014-0211
medium
libxfont
Not vulnerable
CVE-2013-6462
medium
libxfont
Released
CVE-2011-2895
medium
libxfont
CVE-2008-0006
medium
libxfont
CVE-2007-1351
unknown
libxfont
CVE-2007-1352
unknown
libxfont
CVE-2006-3740
unknown
libxfont
CVE-2006-3739
unknown
libxfont
CVE-2006-3467
unknown
libxfont