CVE search results

1 – 18 of 18 results

ID Priority Package
14.04 ESM
16.04 ESM
18.04 LTS
20.04 LTS
21.04
21.10
22.04 LTS
CVE-2018-9527
medium
libvorbis
Does not exist
Not vulnerable
Not vulnerable
CVE-2018-10392
low
libvorbis
Does not exist
Needed
Needed
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2018-10393
low
libvorbis
Does not exist
Needed
Needed
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2018-5146
medium
libvorbis
Does not exist
Released
Not vulnerable
CVE-2017-14160
low
libvorbis
Does not exist
Needed
Needed
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2017-14633
medium
libvorbis
Does not exist
Released
CVE-2017-14632
medium
libvorbis
Does not exist
Released
CVE-2017-11333
low
libvorbis
Does not exist
Released
Not vulnerable
CVE-2012-0444
medium
libvorbis
CVE-2009-2663
medium
libvorbis
CVE-2008-1423
medium
libvorbis
CVE-2008-1420
low
libvorbis
CVE-2008-1419
low
libvorbis
CVE-2008-2009
low
libvorbis
CVE-2007-4066
low
libvorbis
CVE-2007-4065
low
libvorbis
CVE-2007-4029
unknown
libvorbis
CVE-2007-3106
unknown
libvorbis