CVE search results

1 – 13 of 13 results

ID Priority Package
14.04 ESM
16.04 LTS
18.04 LTS
20.04 LTS
20.10
21.04
CVE-2021-3345
high
libgcrypt20
Does not exist
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2019-13627
medium
libgcrypt20
Does not exist
Released
Released
Released
CVE-2019-12904
low
libgcrypt20
Does not exist
Not vulnerable
Deferred
Deferred
Deferred
Deferred
CVE-2018-0495
low
libgcrypt20
Does not exist
Released
Released
CVE-2018-6829
medium
libgcrypt20
Does not exist
Not vulnerable
Not vulnerable
CVE-2017-0379
medium
libgcrypt20
Does not exist
Not vulnerable
CVE-2017-7526
medium
libgcrypt20
Does not exist
Released
Not vulnerable
CVE-2017-9526
low
libgcrypt20
Does not exist
Released
Not vulnerable
CVE-2016-6313
high
libgcrypt20
Does not exist
Released
Released
CVE-2015-7511
medium
libgcrypt20
Does not exist
Not vulnerable
Not vulnerable
CVE-2015-0837
low
libgcrypt20
Does not exist
CVE-2014-3591
low
libgcrypt20
Does not exist
CVE-2014-5270
medium
libgcrypt20
Does not exist