CVE search results

1 – 20 of 107 results

ID Priority Package
14.04 ESM
16.04 LTS
18.04 LTS
20.04 LTS
20.10
21.04
CVE-2020-16996
medium
krb5
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2020-28196
medium
krb5
Released
Released
Released
Released
Released
Released
CVE-2018-20217
medium
krb5
Needed
Needed
Needed
Not vulnerable
Not vulnerable
CVE-2017-7562
medium
krb5
Not vulnerable
Not vulnerable
CVE-2018-5730
low
krb5
Released
Released
Released
Not vulnerable
Not vulnerable
CVE-2018-5729
low
krb5
Released
Released
Released
Not vulnerable
Not vulnerable
CVE-2018-5709
negligible
krb5
Needed
Needed
Needed
Needed
Needed
CVE-2018-5710
low
krb5
Needed
Needed
Needed
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2017-15088
negligible
krb5
Needed
Needed
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2017-11462
low
krb5
Released
Released
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2017-11368
medium
krb5
Released
Released
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2016-3120
medium
krb5
Released
Released
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2016-3119
medium
krb5
Released
Released
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2015-8629
medium
krb5
Released
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2015-8631
medium
krb5
Released
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2015-8630
medium
krb5
Released
Not vulnerable
Not vulnerable
CVE-2015-2696
medium
krb5
Released
Not vulnerable
CVE-2015-2697
medium
krb5
Released
Not vulnerable
CVE-2015-2695
medium
krb5
Released
Not vulnerable
CVE-2015-2698
medium
krb5
Released
Not vulnerable
  1. Previous page
  2. 1
  3. 2
  4. 3
  5. 4
  6. Next page