CVE search results

1 – 20 of 52 results

ID Priority Package
14.04 ESM
16.04 ESM
18.04 LTS
20.04 LTS
21.04
21.10
CVE-2010-0207
negligible
kdegraphics
CVE-2010-0206
negligible
kdegraphics
CVE-2010-3704
medium
kdegraphics
Does not exist
Does not exist
Does not exist
Does not exist
Does not exist
CVE-2010-3702
medium
kdegraphics
Does not exist
Does not exist
Does not exist
Does not exist
Does not exist
CVE-2010-3703
medium
kdegraphics
Does not exist
Does not exist
Does not exist
Does not exist
Does not exist
CVE-2010-2575
medium
kdegraphics
CVE-2009-4035
low
kdegraphics
CVE-2009-3606
medium
kdegraphics
Does not exist
Does not exist
Does not exist
Does not exist
Does not exist
CVE-2009-3603
medium
kdegraphics
Does not exist
Does not exist
Does not exist
Does not exist
Does not exist
CVE-2009-3609
medium
kdegraphics
Does not exist
Does not exist
Does not exist
Does not exist
Does not exist
CVE-2009-3604
medium
kdegraphics
Does not exist
Does not exist
Does not exist
Does not exist
Does not exist
CVE-2009-3608
medium
kdegraphics
Does not exist
Does not exist
Does not exist
Does not exist
Does not exist
CVE-2009-1709
medium
kdegraphics
CVE-2009-0945
medium
kdegraphics
CVE-2009-0147
medium
kdegraphics
Does not exist
Does not exist
CVE-2009-1179
medium
kdegraphics
Does not exist
Does not exist
Does not exist
Does not exist
Does not exist
CVE-2009-0165
low
kdegraphics
Does not exist
Does not exist
Does not exist
Does not exist
Does not exist
CVE-2009-0800
medium
kdegraphics
Does not exist
Does not exist
Does not exist
Does not exist
Does not exist
CVE-2009-1180
medium
kdegraphics
Does not exist
Does not exist
Does not exist
Does not exist
Does not exist
CVE-2009-0166
medium
kdegraphics
Does not exist
Does not exist
Does not exist
Does not exist
Does not exist
  1. Previous page
  2. 1
  3. 2
  4. 3
  5. Next page