CVE search results

1 – 13 of 13 results

ID Priority Package
14.04 ESM
16.04 ESM
18.04 LTS
20.04 LTS
21.04
21.10
22.04 LTS
CVE-2021-3498
medium
gst-plugins-good1.0
Does not exist
Not vulnerable
Released
Released
Not vulnerable
CVE-2021-3497
medium
gst-plugins-good1.0
Does not exist
Released
Released
Released
Not vulnerable
CVE-2016-10198
low
gst-plugins-good1.0
Does not exist
Released
CVE-2016-10199
low
gst-plugins-good1.0
Does not exist
Released
CVE-2017-5840
low
gst-plugins-good1.0
Does not exist
Released
CVE-2017-5841
low
gst-plugins-good1.0
Does not exist
Released
CVE-2017-5845
low
gst-plugins-good1.0
Does not exist
Released
CVE-2016-9634
medium
gst-plugins-good1.0
Does not exist
Released
CVE-2016-9635
medium
gst-plugins-good1.0
Does not exist
Released
CVE-2016-9636
medium
gst-plugins-good1.0
Does not exist
Released
CVE-2016-9810
medium
gst-plugins-good1.0
Does not exist
Released
CVE-2016-9807
medium
gst-plugins-good1.0
Does not exist
Released
CVE-2016-9808
medium
gst-plugins-good1.0
Does not exist
Released