Your submission was sent successfully! Close

CVE search results

1 – 7 of 7 results

ID Priority Package
14.04 ESM
16.04 ESM
18.04 LTS
20.04 LTS
21.04
21.10
22.04 LTS
CVE-2021-3522
medium
gst-plugins-base1.0
Does not exist
Released
Released
Released
Released
Not vulnerable
CVE-2019-9928
high
gst-plugins-base1.0
Does not exist
Released
Released
CVE-2017-5839
low
gst-plugins-base1.0
Does not exist
Released
CVE-2017-5844
low
gst-plugins-base1.0
Does not exist
Released
CVE-2017-5842
low
gst-plugins-base1.0
Does not exist
Released
CVE-2017-5837
low
gst-plugins-base1.0
Does not exist
Released
CVE-2016-9811
low
gst-plugins-base1.0
Does not exist
Released