CVE search results

1 – 9 of 9 results

ID Priority Package
14.04 ESM
16.04 ESM
18.04 LTS
20.04 LTS
21.04
21.10
CVE-2020-23922
low
giflib
Does not exist
Needed
Needed
Needed
Needed
CVE-2019-15133
medium
giflib
Does not exist
Released
Released
CVE-2018-11489
low
giflib
Does not exist
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2018-11490
low
giflib
Does not exist
Released
Released
CVE-2016-3177
negligible
giflib
Does not exist
Not vulnerable
Not vulnerable
CVE-2016-3977
low
giflib
Does not exist
Not vulnerable
Released
CVE-2015-7555
low
giflib
Does not exist
Not vulnerable
Not vulnerable
CVE-2005-2974
negligible
giflib
CVE-2005-3350
medium
giflib