CVE search results

1 – 20 of 36 results

ID Priority Package
14.04 ESM
16.04 ESM
18.04 LTS
20.04 LTS
21.04
21.10
22.04 LTS
CVE-2021-38575
medium
edk2
Does not exist
Ignored
Needs triage
Released
Released
Not vulnerable
CVE-2021-3711
high
edk2
Does not exist
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2021-3712
medium
edk2
Does not exist
Needs triage
Needs triage
Released
Released
Needs triage
CVE-2021-28216
medium
edk2
Does not exist
Ignored
Deferred
Deferred
Deferred
Deferred
CVE-2019-11098
low
edk2
Does not exist
Ignored
Needed
Released
Released
Not vulnerable
CVE-2021-28213
medium
edk2
Does not exist
Ignored
Deferred
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2021-28210
medium
edk2
Does not exist
Ignored
Needs triage
Released
Not vulnerable
Not vulnerable
CVE-2021-28211
medium
edk2
Does not exist
Ignored
Needs triage
Released
Not vulnerable
Not vulnerable
CVE-2021-23841
medium
edk2
Does not exist
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2021-23840
low
edk2
Does not exist
Ignored
Needed
Released
Released
Not vulnerable
CVE-2019-14553
negligible
edk2
Does not exist
Ignored
Needs triage
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2019-14562
low
edk2
Does not exist
Released
Released
Released
CVE-2020-1968
low
edk2
Does not exist
Ignored
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2020-1967
high
edk2
Does not exist
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2019-14584
low
edk2
Does not exist
Released
Released
Released
CVE-2019-14558
medium
edk2
Does not exist
Released
Released
Not vulnerable
CVE-2019-14559
low
edk2
Does not exist
Released
Released
Not vulnerable
CVE-2019-14560
low
edk2
Does not exist
Ignored
Deferred
Deferred
Deferred
Deferred
CVE-2019-14563
low
edk2
Does not exist
Released
Released
Not vulnerable
CVE-2019-14575
low
edk2
Does not exist
Released
Released
Not vulnerable
  1. Previous page
  2. 1
  3. 2
  4. Next page