CVE search results

1 – 16 of 16 results

ID Priority Package
14.04 ESM
16.04 ESM
18.04 LTS
20.04 LTS
21.04
21.10
22.04 LTS
CVE-2019-18276
low
bash
Needed
Needed
Needed
Needed
Not vulnerable
Not vulnerable
CVE-2012-6711
medium
bash
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2019-9924
low
bash
Released
Released
Not vulnerable
CVE-2017-5932
medium
bash
Not vulnerable
Not vulnerable
CVE-2016-9401
negligible
bash
Released
Released
Released
Released
Released
CVE-2016-7543
medium
bash
Released
Released
CVE-2016-0634
low
bash
Released
Released
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2014-6278
medium
bash
Released
CVE-2014-6277
medium
bash
Released
CVE-2014-7186
medium
bash
Released
CVE-2014-7187
medium
bash
Released
CVE-2014-7169
high
bash
Released
CVE-2014-6271
high
bash
Released
CVE-2012-3410
negligible
bash
Not vulnerable
CVE-2010-0002
low
bash
CVE-2008-5374
low
bash