CVE-2021-37656

This CVE does not apply to software in Ubuntu archives.

Not in Ubuntu