CVE-2021-32802

This CVE does not apply to software in Ubuntu archives.

Not in Ubuntu